RubyGems Navigation menu

r2corba_ext21 1.5.1-x86-mingw32

OMG CORBA v. 3.3 compliant CORBA language mapping implementation for Ruby. Depends on ridl gem for providing native Ruby IDL compiler. (extension binaries)

Versiones:

  1. 1.5.1 - February 05, 2015 x64-mingw32 (3,99 MB)
  2. 1.5.1 - February 05, 2015 x86-mingw32 (4,09 MB)

Propietarios:

Autores:

  • Martin Corino

SHA 256 checksum:

98cf9bfc88eb401893126c32d804a15fec6abd9e59745cb7ef3be61a4d06a5f8

Total de descargas 4.615

Para esta versión 2.384

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

R2CORBA, ACE

Versión de Ruby requerida: >= 2.0.0

Enlace: