RubyGems Navigation menu

rabbitmq_http_api_client 0.2.0.pre1

RabbitMQ HTTP API client for Ruby

Versions:

  1. 1.8.0 - February 01, 2017 (16.5 KB)
  2. 1.7.0 - December 09, 2016 (16.5 KB)
  3. 1.6.0 - April 14, 2015 (15.5 KB)
  4. 1.5.0 - April 09, 2015 (15.5 KB)
  5. 1.4.0 - March 16, 2015 (15 KB)
  6. 0.2.0.pre1 - December 06, 2012 (9 KB)
Show all versions (18 total)

Authors:

  • Michael Klishin

Owners:

019df39d706cada4337923a7f42307da

SHA 256 checksum:

e1bf19eb1dc6afa5267e31d736615f6b6bc8eab37b838aa25d5093c6fd9b0272

Total downloads 60,077

For this version 716

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

MIT, Mozilla Public License

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: