RubyGems Navigation menu

Reverse dependencies for rack-defense Latest version of the following gems require rack-defense

Total downloads 30,714

For this version 8,656

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Links: