RubyGems Navigation menu

radiant-globalize2-extension 0.3.2

This extension allows you to translate your Radiant content

版本列表:

  1. 0.3.2 - June 14, 2012 (119.0 KB)
  2. 0.3.1 - June 13, 2012 (119.0 KB)
  3. 0.3.0 - May 04, 2011 (121.5 KB)
  4. 0.2.8 - April 05, 2011 (119.0 KB)
  5. 0.2.7 - April 04, 2011 (119.0 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

  • radiant >= 0.9.1
  • 所有者:

    作者:

    • Cristi Duma, Istvan Hoka, Edmund Haselwanter, Benny Degezelle, Jerrod Blavos, Simo Niemelä, Jan De Poorter

    SHA 256 checksum:

    d2f052db3305b4372e95bfe9aa305d4c5787c003c2794041697bcd1eb39425c8

    下载总次数 28,088

    这个版本 2,990

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: