RubyGems Navigation menu

Reverse dependencies for radius Latest version of the following gems require radius

sinatra-contrib 2.0.8.1

Collection of useful Sinatra extensions

10,387,990 Downloads

radiant 1.1.4

Radiant is a simple and powerful publishing system designed for small teams. It is buil...

148,243 Downloads

trusty-cms 4.1.4

TrustyCms is a simple and powerful publishing system designed for small teams. It is bu...

99,753 Downloads

depengine 3.0.23

Simply generates Depengine text.

86,303 Downloads

fabulator 0.0.16

The fabulator library provides a state machine implementation of a core set of semantic...

41,939 Downloads

mint 0.7.4

Clean, simple library for maintaining and styling documents without a word processor. M...

38,926 Downloads

trellis 0.1.1

A component based web framework

24,958 Downloads

orange-more 0.7.3

Orange is a Ruby framework for building managed websites with code as simple as Sinatra

23,236 Downloads

malt 0.4.0

Malt provides a factory framework for rendering a variety of template and markup docume...

13,996 Downloads

rayo 0.3.1

Lightweight CMS based on Sinatra framework, where data are stored in file system (and s...

9,153 Downloads

editable_content 0.5.0

Creates a new class, Editable_Content, which manages content which can be saved in a da...

5,904 Downloads

potion 0.0.5

A static site generator that supports code, photos and files.

5,664 Downloads

universe-templates 0.1.1

gem install universe-templates

4,912 Downloads

radiant-ecom_engine-extension 0.5.0

Integrate ecom engine with radiant

3,944 Downloads

axtags 0.1.0

Flexible, extensible custom tag and template framework with safe execution and HTML-lik...

3,035 Downloads

radiant-booking_app-extension 0.2.0

Integrate booking app with radiant

2,369 Downloads

radiant-status-extension 0.1.0

Integrate status for elastic beanstalk

1,421 Downloads

Total downloads 191,894

For this version 14,383

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: