RubyGems Navigation menu

railings 0.0.5

Ruby and Rails extensions, mostly with Ruby 1.9.2 and Rails ~> 3.0

版本列表:

  1. 0.0.5 - May 01, 2011 (7.0 KB)
  2. 0.0.4 - April 06, 2011 (7.0 KB)
  3. 0.0.3 - April 06, 2011 (7.0 KB)
  4. 0.0.2 - April 05, 2011 (7.0 KB)

Runtime 依赖关系 (1):

rails ~> 3.0

Development 依赖关系 (2):

bundler >= 1.0.0
rspec >= 2.5

所有者:

作者:

  • Nathaniel Jones

SHA 256 checksum:

75051e64a0c3d3b63f7f3aed064bde889427b7badfb204cc874f9ddeee82302b

下载总次数 12,578

这个版本 3,889

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: