RubyGems Navigation menu

rails-i18n 0.7.1

A set of common locale data and translations to internationalize and/or localize your Rails applications.

Versions:

  1. 5.0.0.beta4 - May 26, 2016 (100 KB)
  2. 5.0.0.beta3 - January 29, 2016 (96.5 KB)
  3. 5.0.0.beta2 - December 25, 2015 (96.5 KB)
  4. 5.0.0.beta1 - December 24, 2015 (96 KB)
  5. 4.0.8 - December 24, 2015 (96 KB)
Show all versions (57 total)

Runtime Dependencies:

Authors:

  • Rails I18n Group

Owners:

402602a60e500e85f2f5dc1ff3648ecbDf4831629f8a128c373e77f00f04980f

SHA 256 checksum:

f7549d974d6f8b8201b1562d6049358bf7a5e7ca93be106e7a06edfcafab0571

Total downloads 2,276,339

For this version 19,368

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.5

Links: