RubyGems Navigation menu

rails-i18n 5.0.1

A set of common locale data and translations to internationalize and/or localize your Rails applications.

Versions:

  1. 5.1.2 - October 29, 2018 (107 KB)
  2. 5.1.1 - February 26, 2018 (104 KB)
  3. 5.1.0 - February 14, 2018 (104 KB)
  4. 5.0.4 - May 06, 2017 (103 KB)
  5. 5.0.3 - February 10, 2017 (102 KB)
  6. 5.0.1 - September 22, 2016 (101 KB)
Show all versions (66 total)

Runtime Dependencies (2):

Authors:

  • Rails I18n Group

Owners:

SHA 256 checksum:

59a9d3ce0f0d6ac24e4b684808a5fbdf728ea9fbc108572f9fab323020d16696

Total downloads 10,616,383

For this version 132,923

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.5

Links: