RubyGems Navigation menu

rails3-jquery-autocomplete 0.1.1

Use jQuery's autocomplete plugin with Rails 3.

Versions:

  1. 1.0.15 - January 20, 2015 (23 KB)
  2. 1.0.14 - March 31, 2014 (23 KB)
  3. 1.0.13 - March 15, 2014 (21.5 KB)
  4. 1.0.12 - December 13, 2013 (20.5 KB)
  5. 1.0.11 - February 20, 2013 (19.5 KB)
  6. 0.1.1 - July 15, 2010 (5.5 KB)
Show all versions (53 total)

Authors:

  • David Padilla

Owners:

SHA 256 checksum:

9eda33ed738d98d84d4a461cb359d3b7a9d194e54497b8a852d89bb16a315c13

Total downloads 1,031,207

For this version 2,087

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: