RubyGems Navigation menu

rails3-jquery-autocomplete 0.2.1

Use jQuery's autocomplete plugin with Rails 3.

Versionen:

  1. 1.0.15 - January 20, 2015 (23 KB)
  2. 1.0.14 - March 31, 2014 (23 KB)
  3. 1.0.13 - March 15, 2014 (21,5 KB)
  4. 1.0.12 - December 13, 2013 (20,5 KB)
  5. 1.0.11 - February 20, 2013 (19,5 KB)
  6. 0.2.1 - August 20, 2010 (9,5 KB)
Zeige alle Versionen (53 total)

Autoren:

  • David Padilla

Besitzer:

SHA 256-Prüfsumme:

acd0eb3ec115b8f75f0a3a5c40ea75f4d03681917b0d439f92345092d6394698

Downloads insgesamt 1.081.235

Für diese Version 2.081

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: