RubyGems Navigation menu

rails3-jquery-autocomplete 0.6.1

Use jQuery's autocomplete plugin with Rails 3.

Versions:

  1. 1.0.15 - January 20, 2015 (23 ko)
  2. 1.0.14 - March 31, 2014 (23 ko)
  3. 1.0.13 - March 15, 2014 (21,5 ko)
  4. 1.0.12 - December 13, 2013 (20,5 ko)
  5. 1.0.11 - February 20, 2013 (19,5 ko)
  6. 0.6.1 - December 21, 2010 (260 ko)
Voir toutes les versions (53)

Dépendances de Runtime (1):

Auteurs:

  • David Padilla

Propriétaires:

Total de contrôle SHA 256:

24829909a60378eeb965e16721fb58b539c334d1f9a3749e6bff4c10097e3ac8

Total de téléchargements 1 037 745

Pour cette version 6 922

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: