RubyGems Navigation menu

rails3-jquery-autocomplete 0.6.5

Use jQuery's autocomplete plugin with Rails 3.

Versions:

  1. 1.0.15 - January 20, 2015 (23 ko)
  2. 1.0.14 - March 31, 2014 (23 ko)
  3. 1.0.13 - March 15, 2014 (21,5 ko)
  4. 1.0.12 - December 13, 2013 (20,5 ko)
  5. 1.0.11 - February 20, 2013 (19,5 ko)
  6. 0.6.5 - April 04, 2011 (114 ko)
Voir toutes les versions (53)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • David Padilla

Total de contrôle SHA 256:

3eb57a1bc06dffc34f94ca10f95925eaf5b27fdca3ed534b1b8a7093f9eae0b8

Total de téléchargements 1 123 392

Pour cette version 3 712

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: