RubyGems Navigation menu

rails3-jquery-autocomplete 1.0.11

Use jQuery's autocomplete plugin with Rails 3.

Versions:

  1. 1.0.15 - January 20, 2015 (23 ko)
  2. 1.0.14 - March 31, 2014 (23 ko)
  3. 1.0.13 - March 15, 2014 (21,5 ko)
  4. 1.0.12 - December 13, 2013 (20,5 ko)
  5. 1.0.11 - February 20, 2013 (19,5 ko)
Voir toutes les versions (53)

Dépendances de Runtime (1):

Auteurs:

  • David Padilla

Propriétaires:

Total de contrôle SHA 256:

2f30b9ef7b51921bc34e3c9319a9d5da2fa3d6cab8b732146d8abc1aa7396585

Total de téléchargements 1 070 975

Pour cette version 128 140

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: