RubyGems Navigation menu

rails_compatibility 0.0.3

Provides cross-rails methods for you to upgrade rails, backport features, create easy-to-maintain gems, and so on.

Versões:

  1. 0.0.8 - January 21, 2022 (19 KB)
  2. 0.0.7 - June 10, 2021 (19 KB)
  3. 0.0.6 - June 10, 2021 (19 KB)
  4. 0.0.5 - May 05, 2021 (18,5 KB)
  5. 0.0.4 - April 10, 2021 (18,5 KB)
  6. 0.0.3 - February 09, 2021 (18,5 KB)
Mostrar todas as versões (8)

Runtime Dependencies (1):

Development Dependencies (5):

  • backports ~> 3.15.0
  • bundler >= 1.17, < 3.x
  • minitest ~> 5.0
  • rake ~> 12.0
  • sqlite3 ~> 1.3
  • Donos:

    Pushed by:

    Autores:

    • khiav reoy

    SHA 256 checksum:

    1abfa33eaaa0bd97ce6d90099fa7a66a24d6f9d78ba454d098f3f9f6c7ec07ec

    Total de downloads 119.779

    Desta versão 8.932

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: