RubyGems Navigation menu

Reverse dependencies for rails_current 2.1.0