RubyGems Navigation menu

Reverse dependencies for rails_datamapper Latest version of the following gems require rails_datamapper

Total downloads 19,396

For this version 3,446

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: