RubyGems Navigation menu

Reverse dependencies for rails_event_store 0.43.0