RubyGems Navigation menu

Reverse dependencies for rails_javascript_helpers 1.5.1