RubyGems Navigation menu

raindrops 的反向依赖 Latest version of the following gems require raindrops

unicorn 5.5.5

unicorn is an HTTP server for Rack applications designed to only serve fast clients on ...

56,352,180 下载

litmus_paper 1.6.1

Backend health tester for HA Services

74,177 下载

alicorn 0.4.2

Highly configurable dumb auto-scaler for managing unicorn web servers

59,783 下载

unicorn-camilo 5.0.0

\Unicorn is an HTTP server for Rack applications designed to only serve fast clients on...

58,025 下载

boourns-unicorn 4.4.9

\Unicorn is an HTTP server for Rack applications designed to only serve fast clients on...

18,573 下载

sensu-plugins-unicorn 1.0.1

Sensu plugins for Unicorn server

16,446 下载

unicorn-cuba-base 1.6.0

Web application base powered by Unicorn HTTP server and based on Cuba framework extende...

14,691 下载

rack-queue-metrics 2.0.0

Measure queueing metrics for Rack apps

13,833 下载

unicorn-shopify 5.3.0

unicorn is an HTTP server for Rack applications designed to only serve fast clients on ...

6,987 下载

rain_catcher 0.2.2

Rails application statistic logging with Raindrops

6,758 下载

tcptop 0.1.2

A monitoring tool for TCP connections

6,717 下载

unicorn-heroku 4.3.1.1.gc608.dirty

\This is a fork of Unicorn designed to run on Heroku. Heroku and Unicorn disagree on si...

4,688 下载

unicorn_metrics 0.2.1

Metrics library for Rack applications using a preforking http server (i.e., Unicorn)

4,674 下载

unicorn-simon 0.0.7

unicorn is an HTTP server for Rack applications designed to only serve fast clients on ...

3,888 下载

unicorn-heroku-wait 4.8.0.2

\Unicorn is an HTTP server for Rack applications designed to only serve fast clients on...

3,110 下载

preplay_unicorn 4.3.1.5.ga7df

\Unicorn is an HTTP server for Rack applications designed to only serve fast clients on...

2,520 下载

unicorn-academia 4.7.0.1

\Unicorn is an HTTP server for Rack applications designed to only serve fast clients on...

2,061 下载

unicorn_status 0.0.1

Monitoring for unicorn status

1,901 下载

下载总次数 57,130,658

这个版本 1,864,381

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

LGPL-2.1+

需要的 Ruby 版本: >= 1.9.3

相关链接: