RubyGems Navigation menu

Reverse dependencies for rakismet 1.5.4