RubyGems Navigation menu

Reverse dependencies for ransack_ui Latest version of the following gems require ransack_ui

Total downloads 73,744

For this version 1,793

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: