RubyGems Navigation menu

Reverse dependencies for rapa Latest version of the following gems require rapa

Total downloads 12,821

For this version 1,315

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: