RubyGems Navigation menu

rate_limiter_engine 0.1.0

Rate Limiter for Rails APIs

Versionen:

  1. 0.1.0 - April 01, 2021 (5,5 KB)

Runtime Abhängigkeiten (2):

rails ~> 6.1.3
redis ~> 4.0

Development Abhängigkeiten (3):

mock_redis >= 0
pg >= 0

Besitzer:

Pushed by:

Autoren:

  • Vitor Oliveira

SHA 256-Prüfsumme:

14beff64a0ca4de06b0b42efba6fc1b9665aa886a60702ccd3468aa455ebf00c

Downloads insgesamt 1.997

Für diese Version 1.997

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: