RubyGems Navigation menu

rate_limiter_engine 0.1.0

Rate Limiter for Rails APIs

Versions:

  1. 0.1.0 - April 01, 2021 (5,5 ko)

Dépendances de Runtime (2):

rails ~> 6.1.3
redis ~> 4.0

Dépendances de Development (3):

mock_redis >= 0
pg >= 0

Propriétaires:

Pushed by:

Auteurs:

  • Vitor Oliveira

Total de contrôle SHA 256:

14beff64a0ca4de06b0b42efba6fc1b9665aa886a60702ccd3468aa455ebf00c

Total de téléchargements 1 996

Pour cette version 1 996

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Liens: