RubyGems Navigation menu

Reverse dependencies for rb-mailnotify Latest version of the following gems require rb-mailnotify

Total downloads 6,168

For this version 3,477

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: