RubyGems Navigation menu

rb-scptの被依存性 Latest version of the following gems require rb-scpt