RubyGems Navigation menu

rbplotly 0.1.1

Plot.ly API client and Interface to plotly.js.

Versions:

  1. 0.1.2 - May 24, 2017 (571 KB)
  2. 0.1.1 - August 28, 2016 (531 KB)
  3. 0.1.0 - August 22, 2016 (643 KB)

Owners:

Authors:

  • y4ashida

SHA 256 checksum:

55c2715f3532307ddb20d8df571543d1dc96e69608925d18091c8a8fa3c533c8

Total downloads 3,602

For this version 847

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: