RubyGems Navigation menu

rd_highrise_api 0.0.3

Simple gem that allows to access Highrise api

Versies:

  1. 0.0.3 - April 17, 2014 (10 KB)
  2. 0.0.2 - April 17, 2014 (10 KB)
Toon alle versies (3 totaal)

Runtime afhankelijkheden (2):

Development afhankelijkheden (7):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 2.14
  • rubocop ~> 0.18.1
  • ruby-lint ~> 1.1.0
  • vcr >= 0
  • webmock >= 0
  • Eigenaren:

    Authors:

    • André Luis Leal Cardoso Junior

    SHA 256 checksum:

    9ce622675fb69ab811ab44a833ae8d2a998dc440f33f2d0da3d37886c04185cf

    Total downloads 3.232

    Voor deze versie 1.955

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: