RubyGems Navigation menu

rdbi-driver-mysql 0.9.1

mysql gem-based driver for RDBI

Versions:

  1. 0.9.2 - December 10, 2010 (11 ko)
  2. 0.9.1 - August 22, 2010 (10,5 ko)
Voir toutes les versions (3)

Dépendances de Runtime (2):

  • mysql >= 2.8.1
  • rdbi >= 0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Erik Hollensbe

    Total de contrôle SHA 256:

    ebb4325f00a24d1891c6cc06af03213802e8df90500c7dbb66b1ead4cb215d53

    Total de téléchargements 8 101

    Pour cette version 3 165

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: