RubyGems Navigation menu

rdbi-driver-mysql 0.9.2

mysql gem-based driver for RDBI

Versões:

  1. 0.9.2 - December 10, 2010 (11 KB)
  2. 0.9.1 - August 22, 2010 (10,5 KB)
Mostrar todas as versões (3)

Runtime Dependencies (2):

  • mysql >= 2.8.1
  • rdbi >= 0
  • Development Dependencies (3):

    Donos:

    Autores:

    • Erik Hollensbe

    SHA 256 checksum:

    b46a62ff7b6c7f2fe210c92e7a57f57a594c73e4688dab83c03bd5b310b16e96

    Total de downloads 7.915

    Desta versão 4.824

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: