RubyGems Navigation menu

rdf-vocab 0.1.0

A library of RDF vocabularies and vocabulary-building tools

Versions:

  1. 3.1.13 - March 26, 2021 (988 KB)
  2. 3.1.12 - March 08, 2021 (988 KB)
  3. 3.1.11 - February 16, 2021 (977 KB)
  4. 3.1.10 - December 26, 2020 (1.36 MB)
  5. 3.1.9 - December 02, 2020 (1.29 MB)
  6. 0.1.0 - December 10, 2014 (55.5 KB)
Show all versions (65 total)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.7
  • rake >= 0
  • rspec ~> 3.1
  • Owners:

    Authors:

    • David Chandek-Stark

    SHA 256 checksum:

    0e56d722f44ddd0b3c05ea6b5a0fc162b95e7f797bdddb24e6d6d51283038a16

    Total downloads 377,426

    For this version 1,272

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    APACHE2

    Required Ruby Version: >= 0

    Links: