RubyGems Navigation menu

Reverse dependencies for react-rails-api Latest version of the following gems require react-rails-api

Total downloads 2,641

For this version 1,204

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.5

Links: