RubyGems Navigation menu

Reverse dependencies for reactrb 0.9.0