RubyGems Navigation menu

Reverse dependencies for readline-ffi Latest version of the following gems require readline-ffi

Total downloads 3,379

For this version 3,379

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Links: