RubyGems Navigation menu

Reverse dependencies for really_simple_captcha Latest version of the following gems require really_simple_captcha

Total downloads 4,783

For this version 1,918

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: