RubyGems Navigation menu

rearmed_rails 的反向依赖 Latest version of the following gems require rearmed_rails

下载总次数 15,948

这个版本 4,339

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9.3

相关链接: