RubyGems Navigation menu

Dépendances inversées pour ref2bibtex Latest version of the following gems require ref2bibtex

Total de téléchargements 12 900

Pour cette version 1 259

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: