RubyGems Navigation menu

Reverse dependencies for refile-mongoid-5 Latest version of the following gems require refile-mongoid-5

Total downloads 3,928

For this version 3,928

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: