RubyGems Navigation menu

refile-mongoid-5 0.0.1

Allow MongoID to play nicely with refile

Versions:

  1. 0.0.1 - November 22, 2015 (5.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • mongoid-rspec ~> 3.0
  • rake ~> 10.0
  • rspec ~> 3.1
  • Owners:

    Authors:

    • Carl Retzner

    SHA 256 checksum:

    8cbc0d1c3a40449d51d1fcfd0302ca07b7a623491ee6ab2cf6eb297555626645

    Total downloads 3,843

    For this version 3,843

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: