RubyGems Navigation menu

refile-mongoid-5 0.0.1

Allow MongoID to play nicely with refile

Versões:

  1. 0.0.1 - November 22, 2015 (5,5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • mongoid-rspec ~> 3.0
  • rake ~> 10.0
  • rspec ~> 3.1
  • Donos:

    Autores:

    • Carl Retzner

    SHA 256 checksum:

    8cbc0d1c3a40449d51d1fcfd0302ca07b7a623491ee6ab2cf6eb297555626645

    Total de downloads 3.832

    Desta versão 3.832

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.1.0

    Links: