RubyGems Navigation menu

refile-mongoid-5 0.0.1

Allow MongoID to play nicely with refile

版本列表:

  1. 0.0.1 - November 22, 2015 (5.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • mongoid-rspec ~> 3.0
  • rake ~> 10.0
  • rspec ~> 3.1
  • 所有者:

    作者:

    • Carl Retzner

    SHA 256 checksum:

    8cbc0d1c3a40449d51d1fcfd0302ca07b7a623491ee6ab2cf6eb297555626645

    下载总次数 3,842

    这个版本 3,842

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1.0

    相关链接: