RubyGems Navigation menu

Reverse dependencies for refile-mongoid Latest version of the following gems require refile-mongoid

Total downloads 3,099

For this version 3,099

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: