RubyGems Navigation menu

Dependencias inversas para refile-mongoid Latest version of the following gems require refile-mongoid

Total de descargas 3.168

Para esta versión 3.168

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.1.0

Enlace: