RubyGems Navigation menu

Dependências Reversas para refile-mongoid Latest version of the following gems require refile-mongoid

Total de downloads 3.181

Desta versão 3.181

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.1.0

Links: