RubyGems Navigation menu

relevant-twitter 0.0.5

Radiate your tweets

Versions:

  1. 0.0.5 - October 08, 2010 (5,5 ko)
  2. 0.0.4 - September 24, 2010 (5,5 ko)
  3. 0.0.3 - September 24, 2010 (5,5 ko)

Dépendances de Runtime (2):

  • relevant-widget ~> 0.0.7
  • twitter ~> 0.9.10
  • Dépendances de Development (1):

  • rspec ~> 2.0.0.rc
  • Propriétaires:

    Auteurs:

    • Jared Pace, Rob Sanheim

    Total de contrôle SHA 256:

    a5f3f7f609075d7d42308757b882c33286725a95bd9cc9d082b3b2f2066ec3ad

    Total de téléchargements 7 283

    Pour cette version 2 907

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: