RubyGems Navigation menu

Reverse dependencies for require-prof 0.0.1