RubyGems Navigation menu

require-prof 0.0.1

Use require-prof to see how long you spend importing various code

Versiones:

  1. 0.0.1 - January 30, 2012 (5 KB)

Autores:

  • Greg Brockman

Administradores:

96e7cdfdf5f8c49b817831cd439938f2

SHA 256 checksum:

3e8d48fe92ec1adc8777a4ff0498a3d9620ed1841b8dba8695ca3a37b32b2b03

Total downloads 12.989

Para esta versión 12.989

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: