RubyGems Navigation menu

require-prof 0.0.1

Use require-prof to see how long you spend importing various code

Versões:

  1. 0.0.1 - January 30, 2012 (4,5 KB)

Autores:

  • Greg Brockman

Donos:

96e7cdfdf5f8c49b817831cd439938f2

SHA 256 checksum:

3e8d48fe92ec1adc8777a4ff0498a3d9620ed1841b8dba8695ca3a37b32b2b03

Total de downloads 12.992

Desta versão 12.992

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: None

Links: