RubyGems Navigation menu

requires 0.1.0

A simple gem to require them all!

Versions:

  1. 0.2.0 - January 09, 2020 (4.5 KB)
  2. 0.1.1 - April 23, 2019 (4.5 KB)
  3. 0.1.0 - June 12, 2018 (5 KB)
  4. 0.0.1 - June 11, 2018 (5 KB)

Development Dependencies (5):

Owners:

Authors:

  • Danny Ben Shitrit

SHA 256 checksum:

33b24d8a5710f67f4bf548e9835ec5e55df2d3c589a352fe4574191341089b25

Total downloads 110,633

For this version 2,100

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: