RubyGems Navigation menu

requires 0.1.0

A simple gem to require them all!

版本列表:

  1. 0.2.0 - January 09, 2020 (4.5 KB)
  2. 0.1.1 - April 23, 2019 (4.5 KB)
  3. 0.1.0 - June 12, 2018 (5.0 KB)
  4. 0.0.1 - June 11, 2018 (5.0 KB)

Development 依赖关系 (5):

所有者:

作者:

  • Danny Ben Shitrit

SHA 256 checksum:

33b24d8a5710f67f4bf548e9835ec5e55df2d3c589a352fe4574191341089b25

下载总次数 113,574

这个版本 2,150

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.2

相关链接: